Nome do pacote
phpmyadmin
Data
2014-06-13
ID Alerta
MDVA-2014:008
Versões afetadas
MBS1 x86_64

Descrição do problema

This is a maintenance and bugfix release that upgrades phpmyadmin to
the latest 4.2.3 version which resolves various upstream bugs.

Additionally the phpseclib packages were updated to the latest 0.3.6
version as well.

Pacotes atualizados

MBS1 x86_64

 b40003a44dc9f1836710c6a170c9e420  mbs1/x86_64/phpmyadmin-4.2.3-1.mbs1.noarch.rpm
 a70eb1611d1acc63957d88aaa7ca827e  mbs1/x86_64/phpseclib-0.3.6-1.mbs1.noarch.rpm 
 840f3ad293aa28067060e126a37be886  mbs1/SRPMS/phpmyadmin-4.2.3-1.mbs1.src.rpm
 9d5e2765d94eba0c73c1088840834423  mbs1/SRPMS/phpseclib-0.3.6-1.mbs1.src.rpm

Referências