Paketname
lsb
Datum
2007-05-02
Advisory ID
MDKA-2007:030
Betroffene Versionen
2007.0 x86_64 , 2007.0 i586

Problembeschreibung

A problem with the dependencies of the lsb-qt4 package on x86_64
prevented it from being installable. This update corrects that
dependency issue.

Aktualisierte Pakete

2007.0 x86_64

 1ca8e968f89f1c2d865ac913cd95d95e  2007.0/x86_64/lsb-3.1-7.2mdv2007.0.x86_64.rpm
 427b66be48a171a2474977bec648b5e9  2007.0/x86_64/lsb-core-3.1-7.2mdv2007.0.x86_64.rpm
 d4db4530c74f5caa4df3751f8abe9e72  2007.0/x86_64/lsb-qt4-3.1-7.2mdv2007.0.x86_64.rpm
 09ea62f93dee82a2149ef81ff2f0557b  2007.0/x86_64/lsb-test-3.1-7.2mdv2007.0.x86_64.rpm 
 88e4661bbb8c01ca853d42284e535a18  2007.0/SRPMS/lsb-3.1-7.2mdv2007.0.src.rpm

2007.0 i586

 5ae2dca70da678da357371536104c5c3  2007.0/i586/lsb-3.1-7.2mdv2007.0.i586.rpm
 3af6b26bee041a8b06a80ce5de88555e  2007.0/i586/lsb-core-3.1-7.2mdv2007.0.i586.rpm
 8653df84ebd64bb1d2bcdfb403dd1dc2  2007.0/i586/lsb-qt4-3.1-7.2mdv2007.0.i586.rpm
 ff0fc268b6b9880359583a35989d630e  2007.0/i586/lsb-test-3.1-7.2mdv2007.0.i586.rpm 
 88e4661bbb8c01ca853d42284e535a18  2007.0/SRPMS/lsb-3.1-7.2mdv2007.0.src.rpm