Paketname
perl-Crypt-SSLeay
Datum
2009-04-07
Advisory ID
MDVA-2009:051
Betroffene Versionen
2009.0 x86_64 , 2009.0 i586

Problembeschreibung

This update provides updated perl-Crypt-SSLeay, required for mdkonline
to work with restricted resources.

Aktualisierte Pakete

2009.0 x86_64

 2258fb17bacce573a22d4347b44ff638  2009.0/x86_64/perl-Crypt-SSLeay-0.57-3.1mdv2009.0.x86_64.rpm 
 8dccda5e3d9c568883026dda7ff867b2  2009.0/SRPMS/perl-Crypt-SSLeay-0.57-3.1mdv2009.0.src.rpm

2009.0 i586

 bbe2f7672a5f5186c9e5ef264bacf348  2009.0/i586/perl-Crypt-SSLeay-0.57-3.1mdv2009.0.i586.rpm 
 8dccda5e3d9c568883026dda7ff867b2  2009.0/SRPMS/perl-Crypt-SSLeay-0.57-3.1mdv2009.0.src.rpm

Referenzen