Paketname
pcsc-lite
Datum
2009-12-29
Advisory ID
MDVA-2009:266
Betroffene Versionen
2010.0 x86_64 , 2010.0 i586

Problembeschreibung

This update provides the pcsc-lite packages which were needed by
MDVA-2009:264 but not provided.

Aktualisierte Pakete

2010.0 x86_64

 9062e5fe5fd5155e0b20a201a0f07595  2010.0/x86_64/lib64pcsclite1-1.5.5-1mdv2010.0.x86_64.rpm
 7a3754766924c7cece3e80f693a06f8e  2010.0/x86_64/lib64pcsclite-devel-1.5.5-1mdv2010.0.x86_64.rpm
 933492fa5a68a5fe54ae39779db7752f  2010.0/x86_64/lib64pcsclite-static-devel-1.5.5-1mdv2010.0.x86_64.rpm
 2e3d3b8b538db0fbdb0c718b85d84911  2010.0/x86_64/pcsc-lite-1.5.5-1mdv2010.0.x86_64.rpm 
 c2bda011ac2f248f8c985c01c5014a27  2010.0/SRPMS/pcsc-lite-1.5.5-1mdv2010.0.src.rpm

2010.0 i586

 1f530af8f10571435f89cc4de6eebbd9  2010.0/i586/libpcsclite1-1.5.5-1mdv2010.0.i586.rpm
 91762d51b82c5a38da8372c4d6b93876  2010.0/i586/libpcsclite-devel-1.5.5-1mdv2010.0.i586.rpm
 98064b1a975b87a1321dcc34b80e66b6  2010.0/i586/libpcsclite-static-devel-1.5.5-1mdv2010.0.i586.rpm
 a912afcc2f4f253cdb04fea5019a432a  2010.0/i586/pcsc-lite-1.5.5-1mdv2010.0.i586.rpm 
 c2bda011ac2f248f8c985c01c5014a27  2010.0/SRPMS/pcsc-lite-1.5.5-1mdv2010.0.src.rpm