Paketname
6.0, 6.1, 7.0
Datum
2001-04-18
Advisory ID
MDKSA-2001:039
Betroffene Versionen
6.1 i586 , 6.0 i586 , 7.0 i586

Problembeschreibung

With the release of Linux-Mandrake 8.0, we will no longer be supporting the older distributions, particulary versions 6.0, 6.1, and 7.0. If you are still using one of these distributions, we suggest you upgrade to a more recent version of Linux-Mandrake.

Aktualisierte Pakete

6.1 i586

 na 6.1/RPMS/na

6.0 i586

 na 6.0/RPMS/na

7.0 i586

 na 7.0/RPMS/na