Paketname
cvs
Datum
2001-01-05
Advisory ID
MDKA-2001:002
Betroffene Versionen
7.2 i586

Problembeschreibung

The version of cvs released with Linux-Mandrake 7.2 does not have xinetd support by default. This update provides support for xinetd.

Aktualisierte Pakete

7.2 i586

 728620ee89e5c7f17d89ad92466935bc  7.2/RPMS/cvs-1.11-3.1mdk.i586.rpm
825e862c719f89da930dd8a6ceb49cd4  7.2/SRPMS/cvs-1.11-3.1mdk.src.rpm