Paketname
gnuplot
Datum
1999-10-02
Advisory ID
MDKA-1999:007
Betroffene Versionen
6.1 i586

Problembeschreibung

If you use GNUplot, you will need this upgrade: it fixes the problem of corrupted Postcript output generation.

Aktualisierte Pakete

6.1 i586

 fe582b20fc6fc53bf4085c696b314370  6.1/RPMS/gnuplot-3.7.0.1-3mdk.i586.rpm
646f323896450a0080659c4cd16c449c  6.1/SRPMS/gnuplot-3.7.0.1-3mdk.src.rpm