Paketname
gnome-pilot
Datum
2003-05-20
Advisory ID
MDKA-2003:011
Betroffene Versionen
9.1 i586 , 9.1 i586

Problembeschreibung

The gnome-pilot package, which provides PDA support for GNOME had an error where it would not work the Palm Tungest T. This update fixes that issue.

Aktualisierte Pakete

9.1 i586

 3eed2b71da5515086d6e2be4d9f9e0e1  ppc/9.1/RPMS/gnome-pilot-0.1.71-3.1mdk.ppc.rpm
40755d60d68c1e75142f986d7f491d4c  ppc/9.1/RPMS/libgnome-pilot1-0.1.71-3.1mdk.ppc.rpm
d111d392d7a1707aaa3c81c42c5d06ee  ppc/9.1/RPMS/libgnome-pilot1-devel-0.1.71-3.1mdk.ppc.rpm
8cb495c1afa0c29a75fc8e0015499d7b  ppc/9.1/SRPMS/gnome-pilot-0.1.71-3.1mdk.src.rpm

9.1 i586

 d0d800752c3233fb841b1dbb2935d526  9.1/RPMS/gnome-pilot-0.1.71-3.1mdk.i586.rpm
99509ca198fc36f6c2d9ef253687c3f6  9.1/RPMS/libgnome-pilot1-0.1.71-3.1mdk.i586.rpm
fab38e89e34472de36aa02689445afd5  9.1/RPMS/libgnome-pilot1-devel-0.1.71-3.1mdk.i586.rpm
8cb495c1afa0c29a75fc8e0015499d7b  9.1/SRPMS/gnome-pilot-0.1.71-3.1mdk.src.rpm