Package name
pax
Date
2002-04-25
Advisory ID
MDKA-2002:005
Affected versions
8.2 i586

Problem description

The pax package as released with Mandrake Linux 8.2 was not completely compliant with the POSIX "tar" tests in the LSB test suite. This updated version fixes failures on three of the LSB tests.

Updated packages

8.2 i586

 34256704b35cb5eac62496a0def719d6  8.2/RPMS/pax-3.0-1.1mdk.i586.rpm
483db8affa2d8b666b5e755f21aa431e  8.2/SRPMS/pax-3.0-1.1mdk.src.rpm