Package name
SnortSnarf
Date
2003-11-12
Advisory ID
MDKA-2003:026
Affected versions
9.2 i586

Problem description

Problems with the dependencies of the SnortSnarf package prevented it from being installable. This update fixes those dependency issues so that you can now install the package.

Updated packages

9.2 i586

 451eaa7affe7406029ac972453867f5a  9.2/RPMS/SnortSnarf-020516.1-3.1.92mdk.noarch.rpm
fe9efd7f9f435edf800cb4ed48b98573  9.2/SRPMS/SnortSnarf-020516.1-3.1.92mdk.src.rpm