Package name
php-ini
Date
2004-01-28
Advisory ID
MDKA-2004:009
Affected versions
9.2 amd64

Problem description

The php-ini package previously had modules located in /usr/lib/php for AMD64 when the actual modules were being installed in /usr/lib64/php. The updated packages provide a fixed php.ini file.

Updated packages

9.2 amd64

 1ce84003dab1059e55840ac23b94f755  amd64/9.2/RPMS/php-ini-4.3.3-1.1.92mdk.amd64.rpm
37453476165b860d1c3245c36201efd0  amd64/9.2/SRPMS/php-ini-4.3.3-1.1.92mdk.src.rpm