Package name
php-gd-bundled
Date
2012-05-23
Advisory ID
MDVA-2012:043
Affected versions
MES5 i586 , MES5 x86_64

Problem description

It was discovered that the php-gd-bundled package was not provided
with the MDVSA-2012:071 advisory. This advisory resolves this problem.

Updated packages

MES5 i586

 da6b947cfcdba18cec4bec208e70ed83  mes5/i586/php-gd-bundled-5.3.13-0.1mdvmes5.2.i586.rpm 
 8292c8b16620b8cf97a23f97f0a749e4  mes5/SRPMS/php-gd-bundled-5.3.13-0.1mdvmes5.2.src.rpm

MES5 x86_64

 74513ef53c331285840e03b34b75e6b7  mes5/x86_64/php-gd-bundled-5.3.13-0.1mdvmes5.2.x86_64.rpm 
 8292c8b16620b8cf97a23f97f0a749e4  mes5/SRPMS/php-gd-bundled-5.3.13-0.1mdvmes5.2.src.rpm