Nom du paquet
php-eaccelerator
Date
2012-11-30
Advisory ID
MDVA-2012:069
Affected versions
MES5 i586 , MES5 x86_64

Problem description

It was discovered that the php-eaccelerator packages was not rebuilt
for the latest version (#65931). The provided packages addresses
this problem.

Updated packages

MES5 i586

 38ae10d3f41f40464b760e10638270cf  mes5/i586/php-eaccelerator-0.9.6.1-0.7mdvmes5.2.i586.rpm
 8b7df7fa34ae8c6ecbfb0cb96cca926b  mes5/i586/php-eaccelerator-admin-0.9.6.1-0.7mdvmes5.2.i586.rpm 
 2d72bbe823c9b0b1b91b4c161414b341  mes5/SRPMS/php-eaccelerator-0.9.6.1-0.7mdvmes5.2.src.rpm

MES5 x86_64

 d35f787b2a014e31ead6c6abb394e5ff  mes5/x86_64/php-eaccelerator-0.9.6.1-0.7mdvmes5.2.x86_64.rpm
 c90edcd7758e1325a851cf51f6c0eb4c  mes5/x86_64/php-eaccelerator-admin-0.9.6.1-0.7mdvmes5.2.x86_64.rpm 
 2d72bbe823c9b0b1b91b4c161414b341  mes5/SRPMS/php-eaccelerator-0.9.6.1-0.7mdvmes5.2.src.rpm

References