Nome do pacote
glpi
Data
2009-11-20
ID Alerta
MDVA-2009:214
Versões afetadas
MES5 i586 , MES5 x86_64

Descrição do problema

This is a maintenance and bugfix release that updates glpi to 0.72.3.

Pacotes atualizados

MES5 i586

 9939dd4391debde37470892cafb17cd4  mes5/i586/glpi-0.72.3-2.1mdvmes5.noarch.rpm 
 f5afd5c00d4485054892d13ba5926e85  mes5/SRPMS/glpi-0.72.3-2.1mdvmes5.src.rpm

MES5 x86_64

 298351c1e9245c674b7dde6919472ed6  mes5/x86_64/glpi-0.72.3-2.1mdvmes5.noarch.rpm 
 f5afd5c00d4485054892d13ba5926e85  mes5/SRPMS/glpi-0.72.3-2.1mdvmes5.src.rpm

Referências