Nome do pacote
krb5-appl
Data
2010-12-09
ID Alerta
MDVA-2010:236
Versões afetadas
MES5 i586 , MES5 x86_64

Descrição do problema

krb5-appl now provides telnet to avoid breaking dependencies from
package wich require it (ie: heartbeat-stonith).
telnet was previously provided by telnet-client-krb5.

Pacotes atualizados

MES5 i586

 dd2cf7fd6875a0844db71ea27b0fee0a  mes5/i586/krb5-appl-clients-1.0-0.2mdvmes5.1.i586.rpm
 6d24e5cdaadedc6904c53d0deb96a609  mes5/i586/krb5-appl-servers-1.0-0.2mdvmes5.1.i586.rpm 
 497ba316133a92717d54066c3fe3ca58  mes5/SRPMS/krb5-appl-1.0-0.2mdvmes5.1.src.rpm

MES5 x86_64

 e62688a0dd159e0e84b7f288f6796d93  mes5/x86_64/krb5-appl-clients-1.0-0.2mdvmes5.1.x86_64.rpm
 38073e0531472842d273da6734054c99  mes5/x86_64/krb5-appl-servers-1.0-0.2mdvmes5.1.x86_64.rpm 
 497ba316133a92717d54066c3fe3ca58  mes5/SRPMS/krb5-appl-1.0-0.2mdvmes5.1.src.rpm