Nom du paquet
x11-driver-video-mga
Date
2008-04-29
Advisory ID
MDVA-2008:050
Affected versions
2008.1 x86_64 , 2008.1 i586

Problem description

An updated x11-driver-video-mga package is available that corrects
a problem where an earlier version was used to update the mga driver
version 1.47, instead of the proper 1.4.8 version.

Updated packages

2008.1 x86_64

 68f3944b3797972194bc63a3842d8115  2008.1/x86_64/x11-driver-video-mga-1.4.8-1.1mdv2008.1.x86_64.rpm 
 1379a531904cac25b04fe3793a4d209a  2008.1/SRPMS/x11-driver-video-mga-1.4.8-1.1mdv2008.1.src.rpm

2008.1 i586

 5ed26ee75bbe14bb56c3b6754809401f  2008.1/i586/x11-driver-video-mga-1.4.8-1.1mdv2008.1.i586.rpm 
 1379a531904cac25b04fe3793a4d209a  2008.1/SRPMS/x11-driver-video-mga-1.4.8-1.1mdv2008.1.src.rpm