Nom du paquet
isdn4k-utils
Date
2000-07-11
Advisory ID
MDKA-2000:002
Affected versions
7.1 i586

Problem description

The version of isdn4k-utils that shipped with Linux-Mandrake 7.1 did not work at all.

Updated packages

7.1 i586

 c3df36eea18a0b05d4a05fcd6b138b32  7.1/RPMS/isdn4k-utils-3.1b7-6mdk.i586.rpm
acaf78c5731ce5ac8177519e4aab6bf9  7.1/SRPMS/isdn4k-utils-3.1b7-6mdk.src.rpm