Nom du paquet
lynx
Date
1999-08-25
Advisory ID
MDKSA-1999:007
Affected versions
6.0 i586

Problem description

lynx as distributed in the lynx package from Mandrake 6.0 has a security problem.

Updated packages

6.0 i586

 a092b77d8a7ad735475bd8432e450545 6.0/RPMS/lynx-2.8.3dev.6-3mdk.i586.rpm
a7c2ee688950450210149dc8ad36c970 6.0/SRPMS/lynx-2.8.3dev.6-3mdk.src.rpm